Du bist nicht angemeldet.

1

Dienstag, 5. Dezember 2006, 13:47

Startprobleme - Golf III

Hallo Zusammen,

ich habe mir einen Golf III, 1.6 GL, 156000Km, Bj. 93 gekauft und wir befinden uns noch in der Kennenlernphase.


Nun habe ich eine Eigenschaft kennengelernt, die mir Sorgen macht.

Mein Golf startet im kalten Zustand gut.
Wenn er jedoch warm ist macht er Probleme (z.B. nach dem Tanken).

Er will dann nicht anspringen. Er gibt sich dann wie ein Auto mit leerer Batterie und lässt sich nicht starten.
Dreht man den Zündschlüssel orgelt der Motor nur sehr verhalten. Lässt man den Zündschlüssel wieder los, hört man
aus dem Motorraum manchmal ein lautes KLICK.

Nach mehreren Versuchen spring er dann doch plötzlich an. Die Batterie ist jedenfalls neu.

Magnetschalter, Anlasser, beides?

Bin für jeden Tipp dankbar

Viele Grüße

GDriver

2

Sonntag, 31. Dezember 2006, 16:58

ich denke es liegt am Temperaturgeber das er ein faslches signal zum Steuergerät gibt

Werbung

unregistriert

Werbung


3

Montag, 25. Februar 2019, 18:46

Hallo zusammen,
ich habe leider ein ähnliches Problem. Ich habe mir vor knapp einem Monat einen gebrauchten Golf 6 gekauft und seit der ersten Woche hat er ab und zu Startprobleme. Ich war auch schon ein paar Mal beim Mechaniker, aber er kann nichts finden.
Wie gesagt, die Probleme sind nicht immer, man weiß eigentlich nicht, wann er wieder streiken wird. Ich habe deswegen immer so ein Starthilfekabel im Auto, aber eine langfristige Lösung ist es natürlich nicht. Ich weiß nicht, was ich tun soll. Am liebsten würde ich das Auto dem vorigen Besitzer zurückgeben, was leider nicht geht. Habt ihr einen Tipp, was ich noch tun könnte??
Gruß